"Replay audio" replays both front and back, would only like to hear the back

Hello, I’m experimenting with new audio-only cards, and have searched the web and this forum for possible solutions.

I have a very simple card, the front is like this:


And the back is like this:

<hr id="answer">

The idea is that I can study without looking at my iPhone, eg while walking, and have some simple screen regions set up to replay the audio of the answer if I can’t translate it. Currently, though, when I click “replay audio”, both the front and back are played … I’d prefer to not replay the front, as I’ve just heard it.

This isn’t a critical issue, obviously.

Thank you for the great app! Cheers and regards from Canada, jz

Hi jz,

In the deck options, there’s a setting to include/not include the question audio when
replaying audio.


Well, I feel silly. Thank you Damien! This can be closed. jz