How to enable FSRS linux?

I am running 23.10 and 23.12 on linux and I see no v3 scheduler options or FSRS options under preferences/review. I do also sync with Ankidroid where I have enabled the v3 scheduler. Did I miss something?

You can activate FSRS from the deck options

1 Like

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.