Stop showing answers first

Hi, When I am reviewing my cards, once I have selected ‘hard’ it is reshowing it to me with the answers first but I only want to see the question first - is there a way to change this setting? Thanks.

Try “Change Note Type” and make sure the Note Type name doesn’t include “and reversed card”

1 Like