Anki Forums

I don´t have the Cloze Card option

Hello, I started the Anki in Spanish, and when I tried to use the card option “Cloze” (“hueco” in Spanish) it did not appear within the options. I changed the lenguage and then I changed the profile, and then the option was there. Only when I use the app in english, the option appears. I hope the question can be understood :sweat_smile:
Can you please help me with that problem? Thanks a lot! :smiling_face_with_three_hearts:

maybe you deleted it by accident?

from the main window click on Tools->Manage NOte Types. In the window that opens click “Add”, then select “Add Cloze” (or however it’s translated).

1 Like

Hi, here is that graphical solution of stated above. In Spanish Cloze is called “resupesta anidada”.
Untitled

Saludos,

1 Like