How should I cancel the corresponding function when I double-click the card

I always double-click the card accidentally when I study it. Then it quickly jumps to the next card. But i dont wanna do this. How should I cancel this function?
I checked the search engine and did not find any related issues. If you can help me, I will express my sincere thanks. :slightly_smiling_face:

i can’t say for sure it will cancel the double click card but you could try change the gestures settings: Settings → gestures

In the preferences screen, Review>Taps will let you control what happens when tapping - you can assign “Off” if you don’t want taps on the screen to answer the card.

Thanks! i have solved this problem. If you have the same problem, you can take a look at the answer below

So much thanks! i have solved this problem now