Anki Forums

Getting Rid of Audio Play Button

The Audio play button is driving me nuts for my cards with audio. What can I erase in the Note to make it go bye bye?

You can disable it in the general preferences. It’s the second checkbox.

2 Likes