I don’t have the option to “hide one, reveal all” for Anki image occlusion enhanced?

I watched the med school insider’s YouTube video on tips and tricks for image occlusion and saw that he had 3 options including the “hide one, reveal all” option that I do not have… I made sure I added the code of the latest version of image occlusion and did this 5 times with the same results of not have the “hide one, reveal all” option that everyone else seems to have. I’m so stressed pls help!!! Thank you!!!

1 Like