As soon as I click the edit button my card will not call the css

Anki Version ⁨2.1.60 (76d88073)⁩
Python 3.9.15 Qt 6.4.2 PyQt 6.4.0

<div class="_意汉词典自用"><xsct>contentàbile</xsct> | N | 11069<br><p class="PRM"><sy><cixing>AGG.</cixing> 易满意的, 易满足的</sy><smsp></smsp></p></div><div id="IDNO11069" style="display:none;"><xsct>contentàbile</xsct> | N | 11069<br><p class="PRM"><sy><cixing>AGG.</cixing> 易满意的, 易满足的</sy><smsp></smsp></p></div>

fastquery error

An error occurred. Please start Anki while holding down the shift key, which will temporarily disable the add-ons you have installed.
If the issue only occurs when add-ons are enabled, please use the Tools > Add-ons menu item to disable some add-ons and restart Anki, repeating until you discover the add-on that is causing the problem.
When you've discovered the add-on that is causing the problem, please report the issue to the add-on author.
Debug info:
Anki 2.1.60 (76d88073) Python 3.9.15 Qt 6.4.2 PyQt 6.4.0
Platform: Windows-10-10.0.19045
Flags: frz=True ao=True sv=3
Add-ons, last update check: 2023-03-01 19:23:26

Caught exception:
Traceback (most recent call last):
  File "C:\Users\QWE\AppData\Roaming\Anki2\addons21\1807206748\", line 80, in <lambda>
    action.triggered.connect(lambda: query_from_browser(browser))
  File "C:\Users\QWE\AppData\Roaming\Anki2\addons21\1807206748\query\", line 55, in query_from_browser
  File "C:\Users\QWE\AppData\Roaming\Anki2\addons21\1807206748\query\", line 90, in query_from_editor_fields
    query_all([editor.note], flush, fields)
  File "C:\Users\QWE\AppData\Roaming\Anki2\addons21\1807206748\query\", line 117, in query_all
  File "C:\Users\QWE\AppData\Roaming\Anki2\addons21\1807206748\query\", line 127, in promot_choose_css
    Template.miss_css.format(dict=css['title'], css=css['file']))
AttributeError: type object 'Template' has no attribute 'miss_css'

Simply put, as soon as I click the edit button my card will not call the css.

Please follow the steps on When problems occur - Frequently Asked Questions

I’ve tried it and it didn’t solve my problem.

The problem is solved,

Simply put, there is a difference between the latest version of anki and the old version
This has caused some problems
The fastwq software has not been updated either… So that’s it.